🐈 Community
ivanpr
Member

How to turn disable the quoting in UpWork Messanger

Every time I select+copy a part of the previous message [mine or the client] the UpWork pastes simple text as a quote [mine or the client]. The text can be pasted as a plain text using the Shift+Ctrl+V.

Can quote-pasting be completely disabled somehow?

Thank you,
- Ivan

p.s. I would rather add '>' in the beginning of the row for a quote than have quotes on a regular pasting.

0 REPLIES 0
Learning Paths